androidx.car.app.annotations

Annotations

ExperimentalCarApi Any declaration annotated with this marker is considered unstable API, subject to change. 
RequiresCarApi Defines the minimum API level required to be able to use this model, field or method.