MutableLong

class MutableLong
kotlin.Any
   ↳ android.util.MutableLong


Requires API level 21 (Android 5.0, Lollipop)

Summary

Public constructors
<init>(value: Long)

Properties
Long

This class was deprecated in API level 21.

Public constructors

<init>

MutableLong(value: Long)

Properties

value

added in API level 21
var 
        value
: Long

Deprecated:

This class was deprecated in API level 21.

Requires API level 21 (Android 5.0, Lollipop)