Builder

open class Builder
kotlin.Any
   ↳ android.renderscript.Script.Builder

Only intended for use by generated reflected code.
Requires API level 11 (Android 3.0, Honeycomb)

Summary