MutableInt

class MutableInt
kotlin.Any
   ↳ android.util.MutableInt


Requires API level 21 (Android 5.0, Lollipop)

Summary

Public constructors
<init>(value: Int)

Properties
Int

This class was deprecated in API level 21.

Public constructors

<init>

MutableInt(value: Int)

Properties

value

added in API level 21
var 
        value
: Int

Deprecated:

This class was deprecated in API level 21.

Requires API level 21 (Android 5.0, Lollipop)