알림: 2022년 8월 2일부터 모든 신규 앱은 결제 라이브러리 버전 4 이상을 사용해야 합니다. 2022년 11월 1일부터는 기존 앱의 모든 업데이트에도 결제 라이브러리 버전 4 이상이 요구됩니다. 자세히 알아보기

문의하기

컬렉션을 사용해 정리하기 내 환경설정을 기준으로 콘텐츠를 저장하고 분류하세요.

의견을 기다립니다! 다음과 같은 방법으로 서비스 현황 및 관련 의견을 알려주실 수 있습니다.

  • Google Play 결제 라이브러리 또는 Google Developer API와 관련된 문제의 경우 다음 링크를 사용하여 Google Issue Tracker를 통해 버그를 신고하세요.
  • 샘플 앱과 관련된 문제는 GitHub Issue Tracker에 문제를 제기해 주세요.