Recordatorio: A partir del 2 de agosto de 2022, todas las apps nuevas deben usar la Biblioteca de Facturación 4 o versiones posteriores. A partir del 1 de noviembre de 2022, todas las actualizaciones de apps existentes deberán usar la versión 4 o posterior de la Biblioteca de Facturación. Más información.

Comunícate con nosotros

Deseamos obtener tus comentarios. Usa cualquiera de estos medios para contarnos cómo te está yendo: