Tetap teratur dengan koleksi Simpan dan kategorikan konten berdasarkan preferensi Anda.

Plugin Android untuk Gradle, revisi 1.1.2 (Februari 2015)

Dependensi:
  • Gradle 2.2.1 atau yang lebih tinggi.
  • Build Tools 21.1.1 atau yang lebih tinggi.

  <dt>General Notes:</dt>
  <dd>
    <ul>
      <li>Normalized path when creating a mockable JAR for unit
        testing.</li>
      <li>Fixed the <code>archivesBaseName</code> setting in the
        <code>build.gradle</code> file.</li>
      <li>Fixed the unresolved placeholder failure in manifest merger
        when building a library test application.</li>
    </ul>
  </dd>